程序直接覆盖升级的方法

最近从3.32升级到3.33,用的是直接覆盖代码的方法,之后出现了500错误。

解决方法:

运行http://您的域名/index.php?/upgrade/ 

==========

记录一下。

已邀请:

要回复问题请先登录注册